<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.portaldearaguari.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal de Araguari - Atom" href="http://www.portaldearaguari.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal de Araguari - RSS" href="http://www.portaldearaguari.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal de Araguari - Atom" href="https://www.blogger.com/feeds/406845075390467495/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal de Araguari - Atom" href="http://www.portaldearaguari.com.br/feeds/7181929515364150404/comments/default" />
<link href='https://4.bp.blogspot.com/-1JUhg3nUZCw/WNqqboI5dOI/AAAAAAAAY_o/yi1qo4SwpC87I-ooYSnIkwita7tDCFKSgCLcB/s640/marco.JPG' rel='image_src'/>
<link href='https://plus.google.com/109311327755094791404' rel='publisher'/>
<meta content='http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html' property='og:url'/>
<meta content=' EMCANTAR Companhia Cultural abre Escola de Artes e Cultura em Araguari ' property='og:title'/>
<meta content='Bem-vindos ao primeiro jornal de Araguari na internet:' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-1JUhg3nUZCw/WNqqboI5dOI/AAAAAAAAY_o/yi1qo4SwpC87I-ooYSnIkwita7tDCFKSgCLcB/w1200-h630-p-k-no-nu/marco.JPG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title> EMCANTAR Companhia Cultural abre Escola de Artes e Cultura em Araguari  - Portal de Araguari</title>
<!-- [ Social Media meta tag ] -->
<meta content='article' property='og:type'/>
<meta content='http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html' property='og:url'/>
<meta content='https://4.bp.blogspot.com/-1JUhg3nUZCw/WNqqboI5dOI/AAAAAAAAY_o/yi1qo4SwpC87I-ooYSnIkwita7tDCFKSgCLcB/s640/marco.JPG' property='og:image'/>
<meta content='Portal de Araguari' property='og:site_name'/>
<meta content='en_US' property='og:locale'/>
<!-- Customize meta tags here -->
<meta content='Portal de Araguari' name='google-site-verification'/>
<meta content='Portal de Araguari' name='msvalidate.01'/>
<meta content='Portal de Araguari' name='alexaVerifyID'/>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js' type='text/javascript'></script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'/>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/124887373-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=406845075390467495&amp;zx=8e635ba8-3844-470d-9227-7a6f99fc68e1' />
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>

.post-body h1 { font-size: 44px; line-height: 34px; margin: 10px 0; }
.post-body h2 { font-size: 24px; line-height: 40px; margin: 10px 0; }
.post-body h3 { font-size: 20px; line-height: 34px; margin: 10px 0; }
.post-body h4 { font-size: 26px; line-height: 36px; margin: 10px 0; }
.post-body h5 { font-size: 24px; line-height: 34px; margin: 10px 0; }
.post-body h6 { font-size: 18px; line-height: 24px; margin: 10px 0; }

.blog-pager, #blog-pager{border:1px solid #e6e6e6; padding:1em 0; margin:0;}

@media screen and (min-width: 240px){

}


@media screen and (min-width: 320px){

}


@media screen and (min-width: 1024px) {


}

</style>
<style type='text/css'>
.post-body ol,.post-body ul { padding: 10px 0 20px;  margin: 0 0 0 25px;  text-align: left;  }
.post-body ol li { list-style-type: decimal;  padding:0 0 5px;  }
.post-body ul li { list-style-type: square;  padding: 0 0 5px;  }
.post-body img{max-width:89%; height:auto;}
</style>
<style type='text/css'>
.ct-wrapper{background:#fff;}
</style>
<script type='text/javascript'>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</script>
</head>
<body>
<div class='bg_ct'><img src='https://1.bp.blogspot.com/-SlUS43MpWf4/WCsaNs6hHNI/AAAAAAAAYWE/6SE7kVatSPE2AuSlT_Xc2wqb_TVcMbh9ACLcB/s1600/fundo.jpg'/></div>
<div class='ct-wrapper'>
<div class='mage'>
<div class='top-nav'>
<div class='container'>
<div id='bont'>
<span class='boge'><span class='fence'>Em Foco</span></span>
<div id='replar'></div>
</div>
<!-- Activate News Ticker -->
<script type='text/javascript'>
//<![CDATA[
/* Widget by maskolis
copyright by mastemplate -------------------------------------*/

// Replace With your Blog Url

var url_blog = 'http://portaldearaguari.com.br/', 
numtpost = 20; 

//]]>
</script>
<div class='social-ico'>
<!-- Social Profile Icons -->
<a class='tt1' href='https://www.facebook.com/aloisio.defaria' rel='nofollow' title='Like us'><i class='fa fa-facebook'></i></a>
<a class='tt2' href='https://plus.google.com/u/0/+AloisioNunesdeFariaPortaldeAraguari' rel='nofollow' title='Add to circle'><i class='fa fa-google-plus'></i></a>
<a class='tt3' href='https://twitter.com/aloisionunes' rel='nofollow' title='Follow us'><i class='fa fa-twitter'></i></a>
<a class='tt4' href='https://www.flickr.com/photos/jornaldearaguari/albums/72157622050180755' rel='nofollow' title='Rss feeds'><i class='fa fa-rss'></i></a>
</div>
</div>
</div>
</div><!-- mage -->
<div class='clear'></div>
<div class='container'>
<div class='header-wrapper'>
<div class='header-inner-wrap'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h2 class='title'>
<a href='http://www.portaldearaguari.com.br/' itemprop='url' title='Portal de Araguari'>
<span itemprop='name'>Portal de Araguari</span>
</a>
</h2>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
<div class='header-right section' id='header-right'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Portal Mas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3578375849809608"
     data-ad-slot="2388664136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=header-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='container'>
<nav class='main-nav' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement' role='navigation'>
<div class='resp-desk'><a href='#' id='duled'><i class='fa fa-reorder'></i> Menu Principal</a></div>
<form action='/search' id='peekar'>
<input name='q' onblur='if (this.value == "") {this.value = "Search this site...";}' onfocus='if (this.value == "Search this site...") {this.value = "";}' type='text' value='Search this site...'/>
<button title='Search' type='submit'><span class='fa fa-search'></span></button>
</form>
<ul class='menu'>
<!-- Customize Navigation Menu Here -->
<li class='home'><a href='http://www.portaldearaguari.com.br/'>Home</a></li>
<li><a class='with-ul' href='#' itemprop='url'><span itemprop='name'>Editorias</span></a>
<ul class='sub-menu'>
<span class='boped'>
<li><a href='http://www.portaldearaguari.com.br/p/araguari-em-dados-e-fotos.html'>A Cidade</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Arte%20e%20Cultura'>Arte e Cultura</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Educa%C3%A7%C3%A3o'>Educação</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Esportes'>Esportes</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Economia'>Economia</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Meio%20Ambiente'>Meio Ambiente</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Pol%C3%ADtica'>Política</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Sa%C3%BAde'>Saúde</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Seguran%C3%A7a'>Segurança</a></li>
</span>
<span class='btf-thumb'>
<span id='tempic'></span>
<script type='text/javascript'>
Navigar({
idcontaint:"#tempic",
MaxPost:3,
ImageSize:280,
FirstImageSize:280,
tagName:"Notícias de Araguari"
});
</script>
</span>
</ul>
</li>
<li><a class='with-ul' href='http://www.portaldearaguari.com.br/search/label/Opini%C3%A3o' itemprop='url'><span itemprop='name'>Colunistas</span></a>
<ul class='sub-menu'>
<span class='boped'>
<li><a href='http://www.portaldearaguari.com.br/search/label/Inoc%C3%AAncio%20N%C3%B3brega'>Inocêncio Nóbrega</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Jo%C3%A3o%20Baptista%20Herkenhoff'>João Batista Herkenhoff</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Jo%C3%A3o%20Costa'>João Costa</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Jos%C3%A9%20Roberto%20Peters'>José Roberto Peters</a></li>
<li><a href='http://www.portaldearaguari.com.br/search/label/Neiton%20de%20Paiva%20Neves'>Neiton de Paiva Neves</a></li>
</span>
<span class='btf-thumb'>
<span id='fubic'></span>
<script type='text/javascript'>
Navigar({
idcontaint:"#fubic",
MaxPost:3,
ImageSize:280,
FirstImageSize:280,
tagName:"Opinião"
});
</script>
</span>
</ul>
</li>
<li><a href='http://www.portaldearaguari.com.br/p/aloisio-nunes-de-faria-jornalista-em.html' itemprop='url'><span itemprop='name'>Editor</span></a></li>
<li><a href='http://www.portaldearaguari.com.br/p/contato_21.html' itemprop='url'><span itemprop='name'>Contato</span></a></li>
</ul>
</nav>
</div>
<div class='clear'></div>
<div class='outer-wrapper'>
<div class='container'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novo Portal Araguari -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3578375849809608"
     data-ad-slot="6476434133"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div><div class='clear'></div>
</div><!--Div Container-->
<div class='container'>
</div><!--Div Container-->
<div class='container'>
<div class='main-wrapper'>
<div class='main-inner-wrap'>
<div class='content section' id='content'><div class='widget Blog' data-version='1' id='Blog1'>
<div id='breadcrumbs'>
<ul>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='http://www.portaldearaguari.com.br/' itemprop='url'><span itemprop='title' style='padding-left:8px; color:#909090'><i class='fa fa-home'></i> Home</span></a></span>
<li itemtype='http://data-vocabulary.org/Breadcrumb'><a href='http://www.portaldearaguari.com.br/search/label/Arte%20e%20Cultura?&amp;max-results=6' itemprop='url'><span itemprop='title'><i class='fa fa-angle-right fa-fw'></i>
Arte e Cultura</span></a></li><li itemtype='http://data-vocabulary.org/Breadcrumb'><a href='http://www.portaldearaguari.com.br/search/label/Not%C3%ADcias%20de%20Araguari?&amp;max-results=6' itemprop='url'><span itemprop='title'><i class='fa fa-angle-right fa-fw'></i>
Notícias de Araguari</span></a></li>
<li><a><i class='fa fa-angle-right fa-fw'></i>
 EMCANTAR Companhia Cultural abre Escola de Artes e Cultura em Araguari </a></li>
</ul>
</div>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>terça-feira, 28 de março de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<div itemType='https://schema.org/WebPage' itemprop='mainEntityOfPage' itemscope='itemscope'></div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://4.bp.blogspot.com/-1JUhg3nUZCw/WNqqboI5dOI/AAAAAAAAY_o/yi1qo4SwpC87I-ooYSnIkwita7tDCFKSgCLcB/s640/marco.JPG' itemprop='url'/>
<meta content='700' itemprop='width'/>
<meta content='700' itemprop='height'/>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://plus.google.com/109311327755094791404' itemprop='url'/>
<meta content='100' itemprop='width'/>
<meta content='100' itemprop='height'/>
</div>
<span itemprop='name'>Aloisio Nunes de Faria</span>
</div>
<a name='7181929515364150404'></a>
<h1 class='post-title entry-title' itemprop='name headline'>
 EMCANTAR Companhia Cultural abre Escola de Artes e Cultura em Araguari 
</h1>
<div class='title-secondary'>
<span class='fa fa-pencil-square-o'></span>


&nbsp;
<span itemprop='dateModified'><i class='fa fa-calendar-o'></i>
<a href='http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html'>
<span itemprop='datePublished' title='2017-03-28T15:31:00-03:00'>março 28, 2017</span>
</a></span>
<span class='post-comment-link'>

&nbsp; <i class='fa fa-comment-o'></i>
<a class='comment-link' href='http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html#comment-form' onclick=''>
Nenhum comentário:
    </a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
</div>
</div>
<div class='post-body entry-content' id='post-body-7181929515364150404'>
<div itemprop='description articleBody'><p><div style="text-align: justify;"><b><i>Período de inscrições para interessados já começou &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</i></b></div><div style="text-align: justify;"><br />
</div><div style="text-align: justify;">Já em meio a tantos motivos para se comemorar 20 anos de história e encantamento, a EMCANTAR Companhia Cultural lança mais uma novidade, desta vez, especial para seus conterrâneos.</div><div style="text-align: justify;"><br />
</div><div style="text-align: justify;">A partir do próximo mês de abril, Araguari vai contar com uma Escola de Artes e Cultura da EMCANTAR Companhia Cultural.&nbsp;</div><div style="text-align: justify;"><br />
</div><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-1JUhg3nUZCw/WNqqboI5dOI/AAAAAAAAY_o/yi1qo4SwpC87I-ooYSnIkwita7tDCFKSgCLcB/s1600/marco.JPG" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" height="426" src="https://4.bp.blogspot.com/-1JUhg3nUZCw/WNqqboI5dOI/AAAAAAAAY_o/yi1qo4SwpC87I-ooYSnIkwita7tDCFKSgCLcB/s640/marco.JPG" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><b>Marco Aurélio Querubim, diretor artístico da EMCANTAR.</b> Foto: Reprodução / Internet</td></tr>
</tbody></table><div style="text-align: justify;"><table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: right; margin-left: 1em; text-align: right;"><tbody>
<tr><td style="text-align: center;"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Novo Portal 4 --><br />
<ins class="adsbygoogle" data-ad-client="ca-pub-3578375849809608" data-ad-slot="3315797332" style="display: inline-block; height: 250px; width: 300px;"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><br />
</td></tr>
</tbody></table><br />
Inicialmente, a escola terá duas turmas voltadas para alunos de 8 a 14 anos,coordenadas diretamente pelo arte-educador, cantor, compositor e diretor artístico da EMCANTAR desde 1996, Marco Aurélio Querubim.</div><div style="text-align: justify;"><br />
</div><div style="text-align: justify;">Segundo Querubim, o foco da escola será a promoção, disseminação e vivência da arte, entendida como exercício de criatividade, expressão e comunicação, colaborando para a preservação, renovação e difusão de manifestações da cultura popular, em especial brincadeiras cantadas e canções populares do universo infantil.&nbsp;</div><div style="text-align: justify;"><br />
</div><div style="text-align: justify;">&#8220;Além disso, buscaremos estimular o desenvolvimento da capacidade de expressão e criação, bem como a ampliação do universo cultural e leitura de mundo dos participantes, potencializando seu sentido de pertencimento social por meio da efetivação de uma experiência artística coletiva, socializadora e cooperativa&#8221;, acrescenta Querubim,fazendo referência também ao espetáculo musical que será criado pelos alunos para apresentação ao final do ano.</div><div style="text-align: justify;"><br />
</div><div style="text-align: justify;">As inscrições de alunos para a Escola já estão abertas e podem ser feitas das 13h30 às 17h, na Rua Padre Lafaiete, nº 300, no Centro, em Araguari.&nbsp;</div><div style="text-align: justify;"><br />
</div><div style="text-align: justify;">As aulas acontecerão às quartas-feiras, das 08h30 às 10h e das 14h às 15h30, a partir do dia 5 de abril.&nbsp;</div><div style="text-align: justify;"><br />
</div><div style="text-align: justify;">O endereço da Escola de Artes e Cultura da EMCANTAR Companhia Cultural é Rua Olímpio dos Santos, 185 &#8211; Centro, Araguari.&nbsp;</div><div style="text-align: justify;"><br />
</div><div style="text-align: justify;">Para mais informações, interessados devem entrar em contato pelo telefone (34) 3513-7220 ou pelo email: <a href="mailto:contato@emcantar.org">contato@emcantar.org</a></div></p></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<div class='spinner'>
<li><a class='fb-ico' href='http://www.facebook.com/share.php?u=http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html&t= EMCANTAR Companhia Cultural abre Escola de Artes e Cultura em Araguari  ' target='_blank' title='Share on facebook'><i class='fa fa-facebook'></i>
<span class='sit'>Facebook</span></a></li>
<li><a class='go-ico' data-title='Google+' href='https://plus.google.com/share?url=http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html' target='_blank' title='Share on google+'><i class='fa fa-google'></i></a></li>
<li><a class='twi-ico' href='http://twitter.com/share?original_referer=http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html&source=web&text= EMCANTAR Companhia Cultural abre Escola de Artes e Cultura em Araguari ' target='_blank' title='Tweet this'><i class='fa fa-twitter'></i></a></li>
<li><a class='pint-ico' data-title='Pinterest' href='javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;http://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());' target='_blank'><i class='fa fa-pinterest'></i></a></li>
<li><a class='bitz' data-href='http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html' data-text=' EMCANTAR Companhia Cultural abre Escola de Artes e Cultura em Araguari ' href='#' title='Share on whatsapp'><i class='fa fa-whatsapp'></i></a></li>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div id='related-posts'>
<script src='/feeds/posts/default/-/Arte e Cultura?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Notícias de Araguari?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
var currentposturl="http://www.portaldearaguari.com.br/2017/03/emcantar-companhia-cultural-abre-escola.html";
var maxresults=3;
var relatedpoststitle="Postagens relacionadas ";
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs();
</script>
</div>
<div class='clear'></div>
<div class='blog-pager' id='blog-pager'>
<div class='reg-bent'>
<div class='reg-bent2'>
<span class='one-left'><span class='two-left'>Mais recentes</span></span>
</div>
</div>
<div class='fed-bent'>
<div class='fed-bent2'>
<span id='blog-pager-older-link'>
<span class='two-left'>Postagem anterior</span><br/>
<a class='blog-pager-older-link' href='http://www.portaldearaguari.com.br/2017/03/joao-baptista-herkenhoff-seminarios-de.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Próxima postagem &#187;</a>
</span>
</div>
</div>
</div>
<div style='clear: both;'></div>
<div class='comments' id='comments'>
<div class='clear'></div>
<div id='comment_block'>
</div>
<div class='clear'></div>
<div class='clear'></div>
<div class='comment_form' id='comment-form'>
<div class='comment-form'>
<a name='comment-form'></a>
<p><b>Os comentários neste blog passam por moderação, o que confere<br> ao editor o direito de publicá-los ou não.</b></p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=406845075390467495&postID=7181929515364150404' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1363274323-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '16524804918293608449');
    </script>
</div>
</div>
</div>
<script type='text/javascript'>
       //<![CDATA[
       if (typeof(jQuery) == 'undefined') {
 //output the script (load it from google api)
 document.write("<scr" + "ipt type=\"text/javascript\" src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js\"></scr" + "ipt>");
}
       //]]>
       </script>
<script async='async' src='//www.blogblog.com/dynamicviews/4224c15c4e7c9321/js/comments.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
</div>

        </div></div>
      
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'pt_BR'};</script>
</div></div>
</div><!-- main-inner-wrap -->
</div><!-- /main-wrapper -->
<div class='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Parceria</h2>
<div class='widget-content'>
<img border="0" src="https://2.bp.blogspot.com/-tKAh7HmOlOA/WCfK_h347GI/AAAAAAAAYUg/PRcDAfqQzy4ru0IbowR8JdYztRu-ZA3KgCLcB/s1600/banner%2Bsupermercado%2BMG2.gif" />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Pesquisa Personalizada</h2>
<div class='widget-content'>
<form action="http://www.google.com.br" id="cse-search-box"  target="_blank"><div>
    <input type="hidden" name="cx" value="partner-pub-3578375849809608:5304110931" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="28" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com.br/coop/cse/brand?form=cse-search-box&amp;lang=pt"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Artigos</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.portaldearaguari.com.br/p/blog-page_20.html'>Meu tipo inesquecível</a></li>
<li><a href='http://www.portaldearaguari.com.br/p/araguari-em-dados-e-fotos.html'>Araguari em dados e fotos</a></li>
<li><a href='http://www.portaldearaguari.com.br/p/h.html'>Fragmentos da História de Araguari</a></li>
<li><a href='http://www.portaldearaguari.com.br/p/igreja-matriz-do-senhor-bom-jesus.html'>Praça da Igreja Matriz do Senhor Bom Jesus</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Mais Lidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.portaldearaguari.com.br/2016/05/candidatos-podem-consultar-vagas.html'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-43LEy6dSlmg/V0t_fh10miI/AAAAAAAAWqU/gE233HX_RiUUKqbpXYeGJLcVRY12p_ZvgCLcB/s72-c/sisu.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.portaldearaguari.com.br/2016/05/candidatos-podem-consultar-vagas.html'>Candidatos podem consultar vagas disponíveis no Sisu</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.portaldearaguari.com.br/2017/02/inocencio-nobrega-um-mineiro-na.html'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-dfhgRFQtsTY/WIPtyu0SxkI/AAAAAAAAYvg/YZuzmSYRYpgQsijO5H1jp4rZy7hlNfvNQCPcB/s72-c/inobrega.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.portaldearaguari.com.br/2017/02/inocencio-nobrega-um-mineiro-na.html'>Inocêncio Nóbrega: Um mineiro na revolução</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.portaldearaguari.com.br/2017/01/prefeitura-anuncia-retirada-de.html'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-B-LmSI-frnY/WIPDGMmW-NI/AAAAAAAAYu8/8w6WYCRaVzYDyq1sHXEy0jnKxtAZVVHjwCLcB/s72-c/sem%25C3%25A1foros.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.portaldearaguari.com.br/2017/01/prefeitura-anuncia-retirada-de.html'>Prefeitura anuncia retirada de semáforos no entorno da Praça Manoel Bonito</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.portaldearaguari.com.br/2017/01/decreto-estadual-garante-respeito-ao.html'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-sl9k-FLN-4A/WI8hLBDS4FI/AAAAAAAAYx4/acV2TiJXpO8PEI0tvKQ-X1pGyASVh0evwCLcB/s72-c/LGBT.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.portaldearaguari.com.br/2017/01/decreto-estadual-garante-respeito-ao.html'>Decreto estadual garante respeito ao nome social de transexuais, travestis e transgêneros</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.portaldearaguari.com.br/2017/01/com-instalacao-de-escritorio-em.html'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-9VEjr_9QmQ4/WIjx1iHBuQI/AAAAAAAAYxE/30_RImXRE0k_Yo122-j9Ntf9wxLgQCaYwCLcB/s72-c/Foto%2B1%2BEscritorio%2BSEBRAE.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.portaldearaguari.com.br/2017/01/com-instalacao-de-escritorio-em.html'>Com instalação de escritório em Araguari, SEBRAE amplia atuação junto aos empresários da cidade</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Postagens Recentes</h2>
<div class='widget-content'>
<div id='recent-posts'>
<script type='text/javascript'>//<![CDATA[
var rcp_numposts = 4;
var rcp_snippet_length = 60;
var rcp_info = "no";
var rcp_comment = "comments";
var rcp_disable = "disabled comments";
function recent_posts(json) {
    var dw = "";
    a = location.href;
    y = a.indexOf("?m=0");
    dw += "<ul>";
    for (var i = 0; i < rcp_numposts; i++) {
        var entry = json.feed.entry[i];
        var rcp_posttitle = entry.title.$t;
        if ("content" in entry) var rcp_get_snippet = entry.content.$t;
        else if ("summary" in entry) var rcp_get_snippet = entry.summary.$t;
        else var rcp_get_snippet = "";
        rcp_get_snippet = rcp_get_snippet.replace(/<[^>]*>/g, "");
        if (rcp_get_snippet.length < rcp_snippet_length) var rcp_snippet = rcp_get_snippet;
        else {
            rcp_get_snippet = rcp_get_snippet.substring(0, rcp_snippet_length);
            var space = rcp_get_snippet.lastIndexOf(" ");
            rcp_snippet = rcp_get_snippet.substring(0, space) + "&#133;"
        }
        for (var j = 0; j < entry.link.length; j++) {
            if ("thr$total" in entry) var rcp_commentsNum = entry.thr$total.$t + " " + rcp_comment;
            else rcp_commentsNum = rcp_disable;
            if (entry.link[j].rel == "alternate") {
                var rcp_posturl = entry.link[j].href;
                if (y != -1) rcp_posturl = rcp_posturl + "?m=0";
                var rcp_postdate = entry.published.$t;
                if ("media$thumbnail" in entry) var rcp_thumb = entry.media$thumbnail.url;
                else rcp_thumb = "http://lh3.ggpht.com/--Z8SVBQZ4X8/TdDxPVMl_sI/AAAAAAAAAAA/jhAgjCpZtRQ/no-image.png"
            }
        }
        dw += "<li>";
        dw += '<a href="' + rcp_posturl + '" rel="nofollow" title="' + rcp_posttitle + '"><img alt="' + rcp_posttitle + '" src="' + rcp_thumb + '"/></a>';
        dw += '<div><a href="' + rcp_posturl + '" rel="nofollow">' + rcp_posttitle + "</a></div>";
        if (rcp_info == "yes") dw += "<span>" + rcp_postdate.substring(8, 10) + "/" + rcp_postdate.substring(5, 7) + "/" + rcp_postdate.substring(0, 4) + " - " + rcp_commentsNum + "</span>";
        dw += '<div style="clear:both"></div></li>'
    }
    dw += "</ul>";
    document.getElementById("recent-posts")
        .innerHTML = dw
}
document.write('<script type="text/javascript" src="/feeds/posts/default?alt=json-in-script&max-results=' + rcp_numposts + '&callback=recent_posts"><\/script>');

//]]></script>
</div><div class='clear'></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Siga-nos</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fportaldearaguari&amp;width=300&amp;height=140&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; 
overflow:hidden; width:300px; height:140px;" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Publicidade</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novo Template abril 2014 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3578375849809608"
     data-ad-slot="5211332936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulário de contato</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensagem
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' target='configContactForm1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<script id="_wauam6">var _wau = _wau || [];
_wau.push(["tab", "ljq33ps5goka", "am6", "left-middle"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/tab.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=406845075390467495&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!-- sidebar-wrapper -->
<div class='clear'></div>
</div><!--Div Container-->
</div><!-- outer-wrapper -->
<div id='footer'>
<div class='mage1'>
<div class='container'>
<div class='footer boxer lefter no-items section' id='footer1'></div>
<div class='footer boxer lefter tagcloud1 no-items section' id='footer2'></div>
<div class='footer boxer lefter no-items section' id='footer3'></div>
<div class='clear'></div>
</div><!--Div Container-->
</div><!-- mage1 -->
</div><!-- footer -->
<div class='footer-credits'>
<div class='mage2'>
<div class='container'>
<div class='attribution lefter'>&#169; Copyright 2015 <a href='http://www.portaldearaguari.com.br/'>Portal de Araguari</a>. Designed by <a href='http://www.bloggertheme9.com/' id='credit'>Bloggertheme9</a>. <span class='deen'>Powered by <a href='https:blogger.com/'>Blogger</a>.</span>
</div>
</div>
</div><!-- mage2 -->
</div><!-- footer-credits -->
</div><!-- ct-wrapper -->
<div id='fb-root'></div>
<script type='text/javascript'>
//<![CDATA[

//Facebook Script
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));

//]]>
</script>
<!-- Page Counter - Edit Number Of Post To Show On Each Page -->
<script type='text/javascript'>
$(document).ready(function(){
var olderLink = $("a.blog-pager-older-link").attr("href");
$("a.blog-pager-older-link").load(olderLink+" .post-title:first", function() {
var olderLinkTitle = $("a.blog-pager-older-link:first").text();
$("a.blog-pager-older-link").text(olderLinkTitle);//rgt
});
var newerLink = $("a.blog-pager-newer-link").attr("href");
$("a.blog-pager-newer-link").load(newerLink+" .post-title:first", function() {
var newerLinkTitle = $("a.blog-pager-newer-link:first").text();
$("a.blog-pager-newer-link").text(newerLinkTitle);
});
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1940696-4', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/916259663-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>